Segelboot Friendship 22

Sponsor für 2018= Jörg

Liebe Seglerkollegen!

Hab vor ein paar Tagen ein etwas eigenartiges Erlebnis mit einer  Landstromversorgung gehabt. Plötzlich leuchtete nämlich die Kontrolllampe an meiner Philippi 101 statt grün in einem blinkenden kräftigen rot. Die Spannungsmessung am Kabel hat ca 230 Volt ergeben. Doch hat u.a. auch die Ladung meiner beiden Batterien nicht funktioniert. Meine Batterieladekontrolle zeigt an: "Keine Daten". Die Spannungsmessung am Philippi 101 ergibt 20 Volt. Warum jetzt? Also beginne ich jetzt beim Landstromkabel die Durchgänge zu messen. Die Durchgangsmessung am Landstromkabel ist bei "L" (Leiter) ok. Doch Der "N" (Nulleiter) hat keinen Durchgang. Wo ist jetzt der Fehler? Ich hoffe auf mein stets anwesendes Glück und beginne auf einer Seite jeweils 10 cm lange Kabelstücke abzuschneiden und jeweils wieder den Durchgang des Nulleiters zu messen. Bereits nach dem zweiten abgeschnittenen Stück hatte ich wieder Durchgang.  Kabel wieder mit Stecker bestückt und siehe da - die Kontrolllampe leuchtet wieder beruhigend grün. 

Nun hat mich jedoch interessiert, wie der Fehler aussieht und habe aus diesem zuletzt  abgeschnittenen Kabelstück den Nulleiter rausgezogen und schon beim abtasten eine Stelle gespürt, die offenbar nicht in Ordnung war. Daraufhin habe ich die Ummantelung der Länge nach aufgeschnitten und siehe da, an der der schon von aussen gefühlten Stelle waren 90% der Litzen wie abgeschnitten unterbrochen.

Gott sei Dank habe ich die Philippi LAE 101, die einen Fehler sofort anzeigt. 

Mit besten Grüßen und immer eine handbreit...

Raimund 

Seitenaufrufe: 32

Kommentar

Sie müssen Mitglied von Segelboot Friendship 22 sein, um Kommentare hinzuzufügen!

Mitglied werden Segelboot Friendship 22

© 2018   Erstellt von Romeo Schorno Admin.   Powered by

Badges  |  Ein Problem melden  |  Nutzungsbedingungen